Menu

pd.requires

PyPI page pypi.org/project/pd.requires
Versions 2
Files 1
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install pd.requires

Versions

VersionSuccessful buildsFailed buildsSkip
0.0.3 cp34m
0.0.2 cp34m, cp35m, cp37m

Files

VersionABIFilenameSize
0.0.3 none pd.requires-0.0.3-py3-none-any.whl 12 KB

Issues with this package?

Package/version missing?

Package broken?

Something else

Page last updated 2019-06-26 20:55