pep440

A simple package with utils to check whether versions number match PEP 440.

Installation

sudo pip3 install pep440

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.0 2017-05-24      
0.0.3 2016-08-05
0.0.2 2015-12-15
0.0.1 2015-12-14

Issues with this package?

Page last updated 2022-03-28 20:21:42 UTC