Perceptron-PD-pypi

DESCRIPTION HERE

Installation

sudo pip3 install perceptron-pd-pypi

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.3 2022-02-12      
0.0.2 2022-02-12      

Issues with this package?

Page last updated 2022-03-28 13:30:19 UTC