polyglotdb

Installation

sudo pip3 install polyglotdb

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.2.1 2021-09-20      
1.2.0 2021-08-30      
1.2.0a1 pre-release 2021-08-24      
1.2.0a0 pre-release 2021-08-22      
1.1.3 2021-08-17      
1.1.3a0 pre-release 2021-08-22      
1.1.0 2021-07-09      
1.0.0 2019-06-20      
0.1.19 2019-01-21      
0.1.18 2018-05-13      
0.1.17 2018-02-01      
0.1.16 2017-11-22      
0.1.15 2017-11-21      
0.1.14 2017-10-27      
0.1.13 2017-10-27      
0.1.12 2017-10-27      
0.1.11 2017-10-27      
0.1.10 2017-10-26      
0.1.9 2017-10-26      
0.1.8 2017-10-26      
0.1.7 2017-10-26      
0.1.6 2017-10-26      
0.1.5 2017-10-20      
0.1.4 2017-10-19      
0.1.3 2017-10-19      
0.1.2 2017-10-17      
0.1.1 2017-10-17      
0.1.0 2017-10-17      
0.0.7 2017-10-13      
0.0.6 2017-09-30      
0.0.5 2017-09-29      
0.0.4 2017-09-27      
0.0.3 2017-09-27      
0.0.2 2017-09-11      
0.0.2.dev1 pre-release 2017-09-11      
0.0.1 2017-07-28

Issues with this package?

Page last updated 2022-03-28 20:11:27 UTC