pornhub-api-client

Simple lib to work with pornhub API

Installation

sudo pip3 install pornhub-api-client

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.5 2021-09-23    
0.1.4 2021-07-17    
0.1.3 2021-05-27    
0.1.2 2021-03-13    
0.1.1 2021-03-13    

Issues with this package?

Page last updated 2022-08-04 00:31:25 UTC