Menu

Products.Zope_Hotfix_CVE_2010_3198

Hotfix to fix CVE 2010-3198 for Zope < 2.10

PyPI page pypi.org/project/Products.Zope_Hotfix_CVE_2010_3198
Project JSON piwheels.org/project/products-zope-hotfix-cve-2010-3198/json
Versions 1
Files 1
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install Products.Zope_Hotfix_CVE_2010_3198

Should I use sudo? pip or pip3?

Releases

Version Released Stretch Buster Files
1.0 2010-09-02 +

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2020-09-29 15:57 UTC