pseudoslit

Psuedoslit for IFU-spectras

Installation

sudo pip3 install pseudoslit

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.1.0 2021-12-14      
0.0.2 2021-02-09      

Issues with this package?

Page last updated 2022-03-28 18:50:25 UTC