Psikit

A thin wrapper library for Psi4 and RDKit

Installation

sudo pip3 install psikit

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.0 2020-11-07    
0.1.9 2020-11-07    
0.1.8 2020-11-07
0.1.5 2019-06-11    
0.1.4 2019-05-17    

Issues with this package?

Page last updated 2022-08-04 01:29:17 UTC