pubmedasync

Asyncronous wrapper around PubMed api

Installation

sudo pip3 install pubmedasync

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.4.2 2017-07-04    
0.4.1 2017-05-22    
0.4.0 2017-05-22    
0.3.0 2017-05-21    
0.2.0 2017-05-20    
0.1.0 2017-01-08    

Issues with this package?

Page last updated 2022-08-04 02:56:06 UTC