Menu

pubspec

Python script to upgrade packages in flutter

PyPI page pypi.org/project/pubspec
Project JSON piwheels.org/project/pubspec/json
Versions 2
Files 0
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install pubspec

Should I use sudo? pip or pip3?

Releases

Version Released Stretch Buster Files
0.1.6 2020-09-23
0.1.5 2020-09-23

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2020-09-24 22:15 UTC