pybpod-gui-plugin-timeline

Trials plot plugin

Installation

sudo pip3 install pybpod-gui-plugin-timeline

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.1 2018-09-24      

Issues with this package?

Page last updated 2022-03-28 21:21:24 UTC