pycausal-explorer

Python causal inference modules

Installation

sudo pip3 install pycausal-explorer

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.0 2022-04-28      
0.1.0 2022-03-07      
0.0.1 2022-01-28      

Issues with this package?

Page last updated 2022-04-28 22:05:39 UTC