PyCon2019

My first package

Installation

sudo pip3 install pycon2019

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.3.post1 2019-08-03      
0.0.3 2019-08-03      
0.0.2 2019-05-02

Issues with this package?

Page last updated 2022-03-28 13:03:33 UTC