pyetherpadlite

Python bindings for Etherpad's HTTP API. (https://github.com/ether/etherpad-lite)

Installation

sudo pip3 install pyetherpadlite

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.1.1 2022-02-05      
1.1 2022-01-28      
1.0 2021-10-23      
0.1.1 2021-07-01

Issues with this package?

Page last updated 2022-03-28 15:27:23 UTC