pyFarnell

Connect to Farnell REST API from Python. This is absolutely NOT OFFICIAL package!!

Installation

sudo pip3 install pyfarnell

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.0.dev7 pre-release 2017-01-04      
0.1.0.dev6 pre-release 2017-01-03      

Issues with this package?

Page last updated 2022-03-28 16:31:25 UTC