pyfireconnect

A simple python wrapper for the Firebase API compatible with Python 3.7, supports social signup

Installation

sudo pip3 install pyfireconnect

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.3 2019-10-19    
1.0.2 2019-09-27
1.0.1 2019-09-23

Issues with this package?

Page last updated 2022-08-04 01:18:54 UTC