Menu

PyFWI

The initial package for seismic FWI

PyPI page pypi.org/project/PyFWI
Project JSON piwheels.org/project/pyfwi/json
Versions 3
Files 0
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install PyFWI

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
(Python 3.5)
Buster
(Python 3.7)
Bullseye
(Python 3.9)
Files
0.1.2 2022-01-26
0.1.1 2022-01-11
0.1.0 2022-01-02
Key
Build succeeded
Build failed
Build skipped
Build pending

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2022-01-26 20:58 UTC