pygetty

Wrapper for Getty v3 API

Installation

sudo pip3 install pygetty

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.3.5 2019-08-15    
1.3.4 2019-04-04    
1.3.3 2019-04-03    
1.3.2 2019-04-02    
1.3.1 2019-03-12    
1.3.0 2019-02-28    
1.2.3 2019-01-31    
1.2.2 2019-01-30    
1.2.1 2019-01-24    
1.2.0 2019-01-24    
1.1.8 2018-10-19    
1.1.7 2018-10-04    
1.1.6 2018-10-01    
1.1.5 2018-09-28    
1.1.4 2018-09-25    
1.1.3 2018-09-25    
1.1.2 2018-09-24    
1.1.1 2018-09-21    
1.1.0 2018-08-15    
1.0.0 2018-08-13    

Issues with this package?

Page last updated 2022-08-04 00:26:07 UTC