pygmmis

Gaussian mixture model for incomplete, truncated, and noisy data

Installation

sudo pip3 install pygmmis

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.2.2 2022-02-21      
1.2.1 2021-02-04      
1.2 2020-09-15      
1.1.4 2020-05-13      
1.1.3 2020-05-03      
1.1.2 2020-02-17      
1.1.1 2020-02-17      
1.1.0 2018-03-30      
1.0.1 2018-02-26      

Issues with this package?

Page last updated 2022-03-28 15:14:43 UTC