pygseguro

Módulo para integrar com API do Pagseguro versão 3

Installation

sudo pip3 install pygseguro

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1 2019-03-15    

Issues with this package?

Page last updated 2022-08-04 01:27:34 UTC