pygw

GeoWave bindings for Python3

Installation

sudo pip3 install pygw

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
2.0.0 2021-09-27      
1.2.0 2020-12-11      
1.1.0 2020-03-05      
1.0.0 2019-10-02      

Issues with this package?

Page last updated 2022-03-28 18:03:06 UTC