PyLFMF

A wrapper for NTIA/LFMF's groundwave propagarion tool

Installation

sudo pip3 install pylfmf

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.1.1 2021-02-17
1.1 2021-02-17    
1.0 2021-02-14

Issues with this package?

Page last updated 2022-08-04 01:31:03 UTC