pyLinguist

Yandex Linguistics APIs for Python 3.3+

Installation

sudo pip3 install pylinguist

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.3 2017-10-03    
0.1.3rc1 pre-release 2017-09-05    
0.1.2 2017-08-28    
0.1.2rc1 pre-release 2017-08-28    
0.1.1b0 pre-release 2017-08-27    
0.1.0 2017-08-24    

Issues with this package?

Page last updated 2022-08-04 01:28:23 UTC