Menu

pylint-grandfather

Grandfather in specific pylint failures

PyPI page pypi.org/project/pylint-grandfather
Project JSON piwheels.org/project/pylint-grandfather/json
Versions 2
Files 2
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install pylint-grandfather

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
(Python 3.5)
Buster
(Python 3.7)
Bullseye
(Python 3.9)
Files
1.0.0 2018-03-25 +
0.9.0 2018-03-25 +
Key
Build succeeded
Build failed
Build skipped
Build pending

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2021-07-21 23:38 UTC