pypicky

Run a PyPI server with version requirements applied

Installation

sudo pip3 install pypicky

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.5 2020-03-18      
0.4 2019-12-05      
0.3 2019-08-29      
0.2 2019-08-29      
0.1 2019-08-28      

Issues with this package?

Page last updated 2022-03-28 15:06:55 UTC