pyRiffle

Riffle client libraries for interacting over a fabric

Installation

sudo pip3 install pyriffle

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.7 2016-04-12      
0.2.6 2016-02-22      
0.2.5 2016-02-12      
0.2.4 2016-02-04      
0.2.3 2016-02-04      
0.2.2 2016-02-04      
0.2.1 2016-01-28      
0.2.0 2016-01-22      

Issues with this package?

Page last updated 2022-03-28 20:34:34 UTC