pytellprox

Python bindings for the Tellprox API

Installation

sudo pip3 install pytellprox

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.6 2021-09-05      
0.5 2017-05-25      
0.4 2016-02-12      
0.3 2016-02-04      

Issues with this package?

Page last updated 2022-03-28 20:00:22 UTC