pyveda

Python API for interfacing with veda

Installation

sudo pip3 install pyveda

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.7 2019-05-31      
0.0.5 2019-03-20      
0.0.3 2019-02-25      
0.0.2 2019-02-25      
0.0.1 2018-11-15      

Issues with this package?

Page last updated 2022-03-28 16:17:59 UTC