qifparse

a parser for Quicken interchange format files (.qif).

Installation

sudo pip3 install qifparse

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.5 2013-11-03      
0.4 2013-11-02      
0.3 2013-11-02      
0.2 2013-11-02      
0.1 2013-11-01      

Issues with this package?

Page last updated 2022-03-28 21:01:57 UTC