qtmodern

Qt Widgets Modern User Interface

Installation

sudo pip3 install qtmodern

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.0 2020-01-02    
0.1.4 2017-10-12    
0.1.3 2017-09-29    
0.1.2 2017-09-24    
0.1.1 2017-09-24    
0.1.0 2017-09-21    

Issues with this package?

Page last updated 2022-08-04 04:49:37 UTC