quaerere-willamette-common

Common library for willamette and willamette-client

Installation

sudo pip3 install quaerere-willamette-common

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.1.post1 2019-10-28      
0.2.1 2019-10-26      
0.2.1a0 pre-release 2019-10-26      
0.2.0 2019-08-07      
0.2.0a0 pre-release 2019-08-07      
0.1.0 2019-05-31      
0.1.0a1 pre-release 2019-05-31      
0.1.0a0 pre-release 2019-04-22      

Issues with this package?

Page last updated 2022-03-28 21:10:59 UTC