rabbitmq-alert

Send notifications when predefined conditions are met

Installation

sudo pip3 install rabbitmq-alert

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.9.0 2021-02-24    
1.8.1 2019-06-10    
1.8.0 2019-06-10    
1.7.0 2019-06-10    
1.6.0 2019-06-10    
1.5.0 2019-06-10    
1.4.7 2019-06-10    
1.4.6 2019-06-10    
1.4.5 2019-06-10    
1.4.4 2019-06-10    
1.4.3 2019-06-10    
1.4.2 2019-06-10    
1.4.1 2019-06-10    
1.4.0 2017-12-10    
1.3.1 2017-11-11    
1.2.4 2017-11-08    
1.2.3 2017-11-05    
1.2.2 2017-11-05    
1.2.1 2017-10-29    
1.2.0 2017-10-29    
1.1.0 2017-10-27    
1.0.4 2017-10-07    
1.0.3 2017-09-11    
1.0.2 2017-09-10    

Issues with this package?

Page last updated 2022-08-04 00:27:35 UTC