ramp-database

Database model used in the RAMP bundle

Installation

sudo pip3 install ramp-database

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.10.0 2022-04-06      
0.9.0 2022-01-11      
0.8.4 2022-02-14      
0.8.3 2022-02-13      
0.8.2 2022-01-11      
0.8.1 2021-10-06      
0.8.0 2021-06-17      
0.7.4 2021-01-19      
0.7.3 2020-12-17      
0.7.2 2020-12-16      
0.7.1 2020-12-03      
0.7.0 2020-11-16      
0.6.3 2020-11-07      
0.6.2 2020-10-23      
0.6.1 2020-07-23      
0.6.0 2020-07-03      
0.5.1 2020-03-19      
0.5.0 2020-03-17      
0.4.2 2020-03-13      
0.4.1 2020-02-13      
0.4.0 2020-02-08      
0.3.4 2020-02-07      
0.3.3 2020-02-06      
0.3.2 2020-02-03      
0.3.1 2020-02-02      
0.3.0 2020-02-02      
0.2.4 2020-02-01      
0.2.3 2020-02-01      
0.2.2 2020-02-01      
0.2.1 2020-01-30      
0.2.0 2020-01-30      
0.1.0 2020-01-21      

Issues with this package?

Page last updated 2022-04-06 15:33:58 UTC