reqplus

A lib for strict Flask reqparse

Installation

sudo pip3 install reqplus

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.3 2022-04-06      
0.0.2 2022-04-06      
0.0.1 2022-04-04      

Issues with this package?

Page last updated 2022-04-06 15:10:14 UTC