requirements-magic

Validate and coordinate requirements across multiple files

Installation

sudo pip3 install requirements-magic

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.2 2021-06-30    
0.0.2a1 pre-release 2021-06-30    
0.0.1a2 pre-release 2021-04-28    
0.0.1a1 pre-release 2021-04-28    

Issues with this package?

Page last updated 2022-08-04 07:11:24 UTC