robosense

robosense lib

Installation

sudo pip3 install robosense

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.7 2022-04-12      
0.0.6 2022-01-19      
0.0.5 2022-01-06      
0.0.4 2021-07-16      
0.0.3 2021-07-15      
0.0.2 2021-03-15      
0.0.1 2021-03-10      

Issues with this package?

Page last updated 2022-04-12 07:49:22 UTC