sci-api-req

Provider for scientific APIs

Installation

sudo pip3 install sci-api-req

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.1 2019-08-29
0.2.0 2019-08-28
0.1.1 2019-08-26    
0.1.0 2019-08-26    

Issues with this package?

Page last updated 2022-08-04 01:56:39 UTC