scikit-sacred

Scikit-learn-compatible Sacred experiments

Installation

sudo pip3 install scikit-sacred

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.9 2019-01-15      
0.1.8 2019-01-05      
0.1.6 2019-01-04      
0.1.5 2018-11-21      
0.1.4 2018-11-19      
0.1.3 2018-11-19      
0.1.2 2018-11-16      
0.1.1 2018-09-24      
0.1.0 2018-09-24      

Issues with this package?

Page last updated 2022-03-28 13:34:33 UTC