scons-tool-gcccov

SCons support for gcc code coverage features

Installation

sudo pip3 install scons-tool-gcccov

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.0 2020-04-16    
0.1.2 2019-04-23    
0.1.1 2018-11-07    
0.1.0 2018-11-07    

Issues with this package?

Page last updated 2022-08-04 01:21:34 UTC