sendpulse-api

Installation

sudo pip3 install sendpulse-api

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.0 2017-04-21
0.2.0 2017-02-08      

Issues with this package?

Page last updated 2022-03-28 17:01:45 UTC