server-dev

Python wrapper for vCenter Management API 6.5.

Installation

sudo pip3 install server-dev

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.1.1 2019-08-26    
1.0.7 2019-06-19    
1.0.6 2019-06-19    
1.0.5 2019-06-19    
1.0.4 2019-06-18    

Issues with this package?

Page last updated 2022-08-04 01:26:12 UTC