shadowtrackr

A python API for ShadowTrackr

Installation

sudo pip3 install shadowtrackr

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
4.3 2022-02-11      
4.2 2022-02-10      
4.1 2022-01-30      
4.0 2022-01-30      
3.0 2021-10-24      
1.4.1 2021-05-11      
1.4.0 2021-04-03      
1.3.1 2020-10-30      
1.2.1 2020-07-19      
1.1.1 2020-06-27      
1.0.1 2020-06-23      

Issues with this package?

Page last updated 2022-03-28 16:31:59 UTC