shopstyle-api

API client for Shopstylecollective

Installation

sudo pip3 install shopstyle-api

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.7 2018-12-18      
0.0.6 2018-12-18      
0.0.5 2018-12-17      
0.0.4 2018-12-17      
0.0.3 2018-11-27      
0.0.2 2018-11-27      
0.0.1 2018-11-27      

Issues with this package?

Page last updated 2022-03-28 15:32:46 UTC