simisimi

NPL Package in development

Installation

sudo pip3 install simisimi

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.3 2019-10-12    
0.0.2 2019-10-12    
0.0.1 2019-10-12    

Issues with this package?

Page last updated 2022-08-04 00:30:22 UTC