Skydipper

Pythonic interface to the Skydipper API.

Installation

sudo pip3 install skydipper

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.6 2020-05-20      
0.2.5 2020-05-18      
0.2.4 2020-05-12      
0.2.3 2020-05-11      
0.2.2 2020-05-11      
0.2.1 2020-05-11      
0.2.0 2020-03-24      
0.1.11 2020-03-24      
0.1.10 2020-01-22      
0.1.9 2020-01-15      
0.1.7 2020-01-13      
0.1.6 2020-01-09      
0.1.5 2019-12-05      
0.1.4 2019-12-04      
0.1.3 2019-12-04      
0.1.1 2019-12-03
0.1.0 2019-12-03      

Issues with this package?

Page last updated 2022-03-28 12:39:21 UTC