slamcore-utils

SLAMcore SLAM Utilities

Installation

sudo pip3 install slamcore-utils

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.4 2022-04-07      
0.1.3 2022-02-08      
0.1.2 2021-12-07      
0.1.1 2021-12-07      
0.1.0 2021-12-07      

Issues with this package?

Page last updated 2022-04-07 14:12:30 UTC