Menu

spacy-cld

spaCy pipeline component for guessing the language of Doc and Span objects.

PyPI page pypi.org/project/spacy-cld
Project JSON piwheels.org/project/spacy-cld/json
Versions 4
Files 2
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install spacy-cld

Should I use sudo? pip or pip3?

Releases

Version Released Stretch Buster Files
0.1.0 2017-11-30 +
0.0.3 2017-11-30 +
0.0.2 2017-11-30
0.0.1 2017-11-30

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2020-09-30 10:49 UTC