spotinst-sdk2-beta

A Python SDK for Spotinst

Installation

sudo pip3 install spotinst-sdk2-beta

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
2.0.0 2019-02-25      
2.0.0-rc1 pre-release 2019-02-25      

Issues with this package?

Page last updated 2022-03-28 13:52:04 UTC