spotty

Training deep learning models on AWS and GCP instances

Installation

sudo pip3 install spotty

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.3.3 2022-05-19      
1.3.2 2021-01-14      
1.3.1 2021-01-14      
1.3.0 2020-10-25      
1.2.4 2020-02-01      
1.2.3 2019-08-28      
1.2.2 2019-05-08      
1.2.1 2019-04-07      
1.2.0 2019-03-24      
1.1.10 2019-03-14      
1.1.9 2019-03-02      
1.1.8 2019-01-30      
1.1.7 2018-12-23      
1.1.6 2018-12-14      
1.1.5 2018-11-08      
1.1.4 2018-10-27      
1.1.3 2018-10-10      
1.1.2 2018-10-09      
1.1.1 2018-10-02      
1.1.0 2018-09-18      
1.0.8 2018-09-08      
1.0.7 2018-09-08      
1.0.6 2018-09-07      
1.0.5 2018-09-02      
1.0.4 2018-08-09      
1.0.3 2018-08-06      
1.0.2 2018-08-05      
1.0.1 2018-07-31      

Issues with this package?

Page last updated 2022-05-19 20:54:14 UTC