stock-learning-rabbitmq

This is a package that includes all RabbitMQ handled messages by the stock-learning infrastructure

Installation

sudo pip3 install stock-learning-rabbitmq

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.26 2020-06-20      
0.0.25 2020-06-20      
0.0.24 2020-06-16      
0.0.23 2020-06-16      
0.0.22 2020-06-16      
0.0.21 2020-06-16      
0.0.20 2020-06-15      
0.0.19 2020-06-15      
0.0.18 2020-06-15      
0.0.17 2020-06-11      
0.0.16 2020-06-07      
0.0.14 2020-06-07      
0.0.13 2020-05-30      
0.0.12 2020-05-26      
0.0.11 2020-05-25      
0.0.10 2020-05-25      
0.0.9 2020-05-25      
0.0.8 2020-05-25      
0.0.7 2020-05-24      
0.0.6 2020-05-05      
0.0.5 2020-05-05      
0.0.4 2020-05-05      
0.0.3 2020-04-15      

Issues with this package?

Page last updated 2022-03-28 15:29:25 UTC